<!doctype html><html
lang=fr-FR class=no-js><head><meta
charset="UTF-8"><meta
http-equiv="Content-Type" content="text/html; charset=UTF-8"><meta
http-equiv="X-UA-Compatible" content="IE=edge"><meta
name="viewport" content="viewport-fit=cover,height=device-height,width=device-width,initial-scale=1,maximum-scale=1,user-scalable=no"> <script src=https://maddyness.twic.pics?v1 async></script> <meta
name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'><title>8 manières de rendre son site web accessible aux personnes handicapées</title><meta
name="description" content="Rendre son site accessible à tous n’est pas une démarche inclusive, c’est obligatoire. Maddyness vous délivre 8 clés pour y parvenir."><link
rel=canonical href=https://www.maddyness.com/2021/09/02/conseils-site-internet-accessible-handicap/ ><meta
property="og:locale" content="fr_FR"><meta
property="og:type" content="article"><meta
property="og:title" content="8 manières de rendre son site web accessible aux personnes handicapées"><meta
property="og:description" content="Rendre son site accessible à tous n’est pas une démarche inclusive, c’est obligatoire. Maddyness vous délivre 8 clés pour y parvenir."><meta
property="og:url" content="https://www.maddyness.com/2021/09/02/conseils-site-internet-accessible-handicap/"><meta
property="og:site_name" content="Maddyness - Le Magazine sur l’actualité des Startups Françaises"><meta
property="article:publisher" content="https://www.facebook.com/bymaddyness/"><meta
property="article:published_time" content="2021-09-02T09:00:10+00:00"><meta
property="article:modified_time" content="2021-09-01T12:25:06+00:00"><meta
property="og:image" content="https://www.maddyness.com/app/uploads/2021/09/accessibility1.jpg"><meta
property="og:image:width" content="1000"><meta
property="og:image:height" content="515"><meta
name="twitter:card" content="summary_large_image"><meta
name="twitter:creator" content="@bymaddyness"><meta
name="twitter:site" content="@bymaddyness"><meta
name="twitter:label1" content="Écrit par"><meta
name="twitter:data1" content="Heloïse Pons"> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.maddyness.com/#organization","name":"Maddyness","url":"https://www.maddyness.com/","sameAs":["https://www.facebook.com/bymaddyness/","https://www.instagram.com/bymaddyness/?hl=fr","https://www.linkedin.com/company/maddyness/","https://fr.wikipedia.org/wiki/Maddyness","https://twitter.com/bymaddyness"],"logo":{"@type":"ImageObject","@id":"https://www.maddyness.com/#logo","inLanguage":"fr-FR","url":null,"contentUrl":null,"width":null,"height":null,"caption":"Maddyness"},"image":{"@id":"https://www.maddyness.com/#logo"}},{"@type":"WebSite","@id":"https://www.maddyness.com/#website","url":"https://www.maddyness.com/","name":"Maddyness - Le Magazine sur l\u2019actualite\u0301 des Startups Franc\u0327aises","description":"Le Magazine sur l\u2019actualite\u0301 des Startups Franc\u0327aises","publisher":{"@id":"https://www.maddyness.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.maddyness.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.maddyness.com/2021/09/02/conseils-site-internet-accessible-handicap/#primaryimage","inLanguage":"fr-FR","url":"https://www.maddyness.com/app/uploads/2021/09/accessibility1.jpg","contentUrl":"https://www.maddyness.com/app/uploads/2021/09/accessibility1.jpg","width":1000,"height":515,"caption":"\u00a9 Unsplash"},{"@type":"WebPage","@id":"https://www.maddyness.com/2021/09/02/conseils-site-internet-accessible-handicap/#webpage","url":"https://www.maddyness.com/2021/09/02/conseils-site-internet-accessible-handicap/","name":"8 mani\u00e8res de rendre son site web accessible aux personnes handicap\u00e9es","isPartOf":{"@id":"https://www.maddyness.com/#website"},"primaryImageOfPage":{"@id":"https://www.maddyness.com/2021/09/02/conseils-site-internet-accessible-handicap/#primaryimage"},"datePublished":"2021-09-02T09:00:10+00:00","dateModified":"2021-09-01T12:25:06+00:00","description":"Rendre son site accessible \u00e0 tous n\u2019est pas une d\u00e9marche inclusive, c\u2019est obligatoire. Maddyness vous d\u00e9livre 8 cl\u00e9s pour y parvenir.","breadcrumb":{"@id":"https://www.maddyness.com/2021/09/02/conseils-site-internet-accessible-handicap/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.maddyness.com/2021/09/02/conseils-site-internet-accessible-handicap/"]}]},{"@type":"BreadcrumbList","@id":"https://www.maddyness.com/2021/09/02/conseils-site-internet-accessible-handicap/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.maddyness.com/","url":"https://www.maddyness.com/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.maddyness.com/2021/09/02/conseils-site-internet-accessible-handicap/#webpage"}}]},{"@type":"Article","@id":"https://www.maddyness.com/2021/09/02/conseils-site-internet-accessible-handicap/#article","isPartOf":{"@id":"https://www.maddyness.com/2021/09/02/conseils-site-internet-accessible-handicap/#webpage"},"author":{"@id":"https://www.maddyness.com/#/schema/person/2a19af8f33fed7b860b5236eb14af423"},"headline":"8 mani\u00e8res de rendre son site web accessible aux personnes handicap\u00e9es","datePublished":"2021-09-02T09:00:10+00:00","dateModified":"2021-09-01T12:25:06+00:00","mainEntityOfPage":{"@id":"https://www.maddyness.com/2021/09/02/conseils-site-internet-accessible-handicap/#webpage"},"publisher":{"@id":"https://www.maddyness.com/#organization"},"image":{"@id":"https://www.maddyness.com/2021/09/02/conseils-site-internet-accessible-handicap/#primaryimage"},"articleSection":["Outils et conseils"],"inLanguage":"fr-FR"},{"@type":"Person","@id":"https://www.maddyness.com/#/schema/person/2a19af8f33fed7b860b5236eb14af423","name":"Helo\u00efse Pons","image":{"@type":"ImageObject","@id":"https://www.maddyness.com/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/6ff9fe3fc18445cbd41588d3263edf37?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/6ff9fe3fc18445cbd41588d3263edf37?s=96&d=mm&r=g","caption":"Helo\u00efse Pons"}}]}</script> <link
rel=dns-prefetch href=//www.maddyness.com><link
rel=alternate type=application/rss+xml title="Maddyness - Le Magazine sur l’actualité des Startups Françaises &raquo; Flux" href=https://www.maddyness.com/feed/ ><link
rel=stylesheet id=main-css  href='https://www.maddyness.com/app/themes/maddyness/static/frontend.css?ver=5.7.1' type=text/css media=all><link
rel=https://api.w.org/ href=https://www.maddyness.com/wp-json/ ><link
rel=alternate type=application/json href=https://www.maddyness.com/wp-json/wp/v2/posts/1301348><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.maddyness.com/wp/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.maddyness.com/wp/wp-includes/wlwmanifest.xml><meta
name="generator" content="WordPress 5.7.1"><link
rel=shortlink href=https://maddy.news/3jurvBF><link
rel=alternate type=application/json+oembed href="https://www.maddyness.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.maddyness.com%2F2021%2F09%2F02%2Fconseils-site-internet-accessible-handicap%2F"><link
rel=alternate type=text/xml+oembed href="https://www.maddyness.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.maddyness.com%2F2021%2F09%2F02%2Fconseils-site-internet-accessible-handicap%2F&#038;format=xml"><link
rel=amphtml href=https://www.maddyness.com/2021/09/02/conseils-site-internet-accessible-handicap/?amp><link
rel=apple-touch-icon sizes=152x152 href=/fav/apple-touch-icon.png><link
rel=icon type=image/png sizes=32x32 href=/fav/favicon-32x32.png><link
rel=icon type=image/png sizes=16x16 href=/fav/favicon-16x16.png><link
rel=manifest href=/fav/site.webmanifest><link
rel=mask-icon href=/fav/safari-pinned-tab.svg color=#5bbad5><link
rel=preload as=font type=font/woff crossorigin=anonymous  href=https://www.maddyness.com/app/themes/maddyness/static/fonts/Agrandir-GrandHeavy.woff><link
rel=preload as=font type=font/woff crossorigin=anonymous  href=https://www.maddyness.com/app/themes/maddyness/static/fonts/Agrandir-GrandLight.woff><link
rel=preload as=font type=font/woff crossorigin=anonymous  href=https://www.maddyness.com/app/themes/maddyness/static/fonts/Agrandir-Italic.woff><link
rel=preload as=font type=font/woff crossorigin=anonymous  href=https://www.maddyness.com/app/themes/maddyness/static/fonts/Agrandir-Narrow.woff><link
rel=preload as=font type=font/woff crossorigin=anonymous  href=https://www.maddyness.com/app/themes/maddyness/static/fonts/Agrandir-NarrowBold.woff><link
rel=preload as=font type=font/woff crossorigin=anonymous  href=https://www.maddyness.com/app/themes/maddyness/static/fonts/Agrandir-Regular.woff><link
rel=preload as=font type=font/woff crossorigin=anonymous  href=https://www.maddyness.com/app/themes/maddyness/static/fonts/Agrandir-TextBold.woff><link
rel=preload as=font type=font/woff crossorigin=anonymous  href=https://www.maddyness.com/app/themes/maddyness/static/fonts/Agrandir-ThinItalic.woff><link
rel=preload as=font type=font/woff crossorigin=anonymous  href=https://www.maddyness.com/app/themes/maddyness/static/fonts/Agrandir-Wide.woff><link
rel=preload as=font type=font/woff crossorigin=anonymous  href=https://www.maddyness.com/app/themes/maddyness/static/fonts/Agrandir-WideBold.woff><link
rel=preload as=font type=font/woff crossorigin=anonymous  href=https://www.maddyness.com/app/themes/maddyness/static/fonts/Agrandir-WideBoldItalic.woff><link
rel=preload as=font type=font/woff crossorigin=anonymous  href=https://www.maddyness.com/app/themes/maddyness/static/fonts/Agrandir-WideLightItalic.woff><meta
name="msapplication-TileColor" content="#2b5797"><meta
name="theme-color" content="#ffffff"><meta
property="fb:app_id" content="424530514843507"><meta
name='dailymotion-domain-verification' content='dmpj1yk6ojyuhsfpg'> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TVJFB8M');</script>  <script>(function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:2507356,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');</script> </head><body
class="post-template-default single single-post postid-1301348 single-format-standard" data-template=base.twig><header
class="header js-header"><div
class=sup-header><div
class=grid><div
class=row><div
class="cell-12 sup-header__list">
<a
href=https://www.maddyness.com/ target alt=Maddyness class="sup-header__item menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1278023">
Maddyness
</a>
<a
href=https://www.maddyness.com/maddyplay/ target alt=Maddyplay class="sup-header__item menu-item menu-item-type-post_type menu-item-object-page menu-item-1278024">
Maddyplay
</a>
<a
href=https://www.maddyness.com/maddy-studio/ target alt=MaddyStudio class="sup-header__item menu-item menu-item-type-post_type menu-item-object-page menu-item-1278025">
MaddyStudio
</a>
<a
href=https://www.maddyness.com/maddy-event/ target alt=MaddyEvent class="sup-header__item menu-item menu-item-type-post_type menu-item-object-page menu-item-1278026">
MaddyEvent
</a>
<a
href=https://www.maddyness.com/maddyshop/ target alt=MaddyShop class="sup-header__item menu-item menu-item-type-post_type menu-item-object-page menu-item-1278027">
MaddyShop
</a>
<a
href=https://maddyjobs.com/ target alt=Maddyjobs class="sup-header__item menu-item menu-item-type-custom menu-item-object-custom menu-item-1278028">
Maddyjobs
</a>
<a
href=https://www.maddyness.com/uk/ target=_blank alt="UK Edition" class="sup-header__item menu-item menu-item-type-custom menu-item-object-custom menu-item-1278029">
UK Edition
</a></div></div></div></div><div
class="main-header js-main-header"><div
class=grid><div
class=row><div
class="cell-12 main-header__content"> <script type=application/ld+json>{
            "@context": "https://schema.org",
            "@type": "WebSite",
            "url": "https://www.maddyness.com",
            "potentialAction": {
              "@type": "SearchAction",
              "target": {
                "@type": "EntryPoint",
                "urlTemplate": "https://www.maddyness.com/?s={search_term_string}"
              },
              "query-input": "required name=search_term_string"
            }
          }</script> <div
class=main-header__right>
<button
class="main-header__nav js-nav-toggle"></button><form
class=main-header__search method=get action=/ >
<a
href="/?s= " target=_self class=loupe></a>
<input
type=text name=s placeholder=Rechercher></form></div><a
href=/ class=main-header__logo>Maddyness</a><ul
class=main-header__social>
<li
class=main-header__newsletter-btn>
<a
href=/newsletters>
Newsletters
</a>
</li>
<li>
<a
href=https://twitter.com/bymaddyness target=_blank rel=noopener title=Twitter>
<svg
width=14 height=12 viewBox="0 0 23 19" fill=none xmlns=http://www.w3.org/2000/svg>
<path
d="M0 16.773C2.09091 18.1366 4.54545 18.8639 7.18181 18.8639C15.9091 18.8639 20.9091 11.5003 20.5455 4.8639C21.4546 4.22754 22.2727 3.40936 22.9091 2.40936C22.0909 2.77299 21.1818 3.04572 20.1818 3.13663C21.1818 2.59118 21.9091 1.59118 22.2727 0.500267C21.3636 1.04572 20.3636 1.40936 19.2727 1.68208C18.4545 0.772994 17.1818 0.227539 15.8182 0.227539C12.8182 0.227539 10.5454 3.04572 11.2727 6.04572C7.36363 5.8639 3.90909 3.95481 1.54545 1.13663C0.272724 3.22754 0.909094 6.04572 3 7.40936C2.18182 7.40936 1.45455 7.13663 0.909091 6.8639C0.818182 9.04572 2.45454 11.0457 4.72727 11.5003C4.09091 11.6821 3.36363 11.6821 2.63636 11.5912C3.27272 13.5003 5 14.8639 7 14.8639C5 16.3184 2.54545 17.0457 0 16.773Z" fill=black />
</svg></a>
</li>
<li>
<a
href=https://www.facebook.com/bymaddyness/ target=_blank rel=noopener title=Facebook>
<svg
width=7 height=16 viewBox="0 0 13 27" fill=none xmlns=http://www.w3.org/2000/svg>
<path
d="M3.25568 26.5H8.52841V13.4091H12.1648L12.5284 9.04545H8.4375C8.4375 9.04545 8.4375 7.40909 8.4375 6.5C8.4375 5.5 8.61932 5.04545 9.61932 5.04545C10.4375 5.04545 12.4375 5.04545 12.4375 5.04545V0.5C12.4375 0.5 9.4375 0.5 8.80114 0.5C4.89205 0.5 3.16477 2.22727 3.16477 5.5C3.16477 8.40909 3.16477 9.04545 3.16477 9.04545H0.4375V13.5H3.16477V26.5H3.25568Z" fill=black />
</svg></a>
</li>
<li>
<a
href=https://www.instagram.com/bymaddyness/ target=_blank rel=noopener title=Instagram>
<svg
width=15 height=15 viewBox="0 0 25 25" fill=none xmlns=http://www.w3.org/2000/svg>
<path
d="M12.6972 2.86444C15.879 2.86444 16.2426 2.86444 17.5154 2.95534C18.6972 3.04625 19.3335 3.22807 19.6972 3.31898C20.2426 3.5008 20.6063 3.77353 21.0608 4.22807C21.5154 4.68262 21.6972 5.04625 21.9699 5.59171C22.1517 6.04625 22.3335 6.59171 22.3335 7.77353C22.4245 9.04625 22.4244 9.40989 22.4244 12.5917C22.4244 15.7735 22.4245 16.1372 22.3335 17.4099C22.2426 18.5917 22.0608 19.2281 21.9699 19.5917C21.7881 20.1372 21.5154 20.5008 21.0608 20.9553C20.6063 21.4099 20.2426 21.5917 19.6972 21.8644C19.2426 22.0463 18.6972 22.2281 17.5154 22.2281C16.2426 22.319 15.879 22.319 12.6972 22.319C9.51536 22.319 9.15172 22.319 7.879 22.2281C6.69718 22.1372 6.06081 21.9553 5.69718 21.8644C5.15172 21.6826 4.78809 21.4099 4.33354 20.9553C3.879 20.5008 3.69718 20.1372 3.42445 19.5917C3.24263 19.1372 3.06081 18.5917 3.06081 17.4099C2.9699 16.1372 2.96991 15.7735 2.96991 12.5917C2.96991 9.40989 2.9699 9.04625 3.06081 7.77353C3.15172 6.59171 3.33354 5.95534 3.42445 5.59171C3.60627 5.04625 3.879 4.68262 4.33354 4.22807C4.78809 3.77353 5.15172 3.59171 5.69718 3.31898C6.15172 3.13716 6.69718 2.95534 7.879 2.95534C9.15172 2.86444 9.51536 2.86444 12.6972 2.86444ZM12.6972 0.682617C9.51536 0.682617 9.06082 0.682618 7.78809 0.773527C6.51536 0.864436 5.69718 1.04625 4.87899 1.31898C4.06081 1.59171 3.42445 2.04625 2.78809 2.68262C2.15173 3.31898 1.69718 3.95534 1.42445 4.77353C1.15173 5.5008 0.969903 6.40989 0.878994 7.68262C0.788085 8.95534 0.788086 9.31898 0.788086 12.5917C0.788086 15.8644 0.788085 16.2281 0.878994 17.5008C0.969903 18.7735 1.15173 19.5917 1.42445 20.4099C1.69718 21.2281 2.15173 21.8644 2.78809 22.5008C3.42445 23.1372 4.06081 23.5917 4.87899 23.8644C5.60627 24.1372 6.51536 24.319 7.78809 24.4099C9.06082 24.5008 9.42445 24.5008 12.6972 24.5008C15.879 24.5008 16.3335 24.5008 17.6063 24.4099C18.879 24.319 19.6972 24.1372 20.5154 23.8644C21.3335 23.5917 21.9699 23.1372 22.6063 22.5008C23.2426 21.8644 23.6972 21.2281 23.9699 20.4099C24.2426 19.6826 24.4244 18.7735 24.5154 17.5008C24.6063 16.2281 24.6063 15.8644 24.6063 12.5917C24.6063 9.31898 24.6063 8.95534 24.5154 7.68262C24.3335 6.40989 24.1517 5.5008 23.879 4.77353C23.6063 3.95534 23.1517 3.31898 22.5154 2.68262C21.879 2.04625 21.2426 1.59171 20.4244 1.31898C19.6972 1.04625 18.7881 0.864436 17.5154 0.773527C16.2426 0.682618 15.879 0.682617 12.6972 0.682617Z" fill=black />
<path
d="M12.6983 6.41016C9.33469 6.41016 6.60742 9.13743 6.60742 12.5011C6.60742 15.8647 9.33469 18.592 12.6983 18.592C16.062 18.592 18.7892 15.8647 18.7892 12.5011C18.7892 9.13743 15.9711 6.41016 12.6983 6.41016ZM12.6983 16.4102C10.5165 16.4102 8.78924 14.6829 8.78924 12.5011C8.78924 10.3192 10.5165 8.59197 12.6983 8.59197C14.8801 8.59197 16.6074 10.3192 16.6074 12.5011C16.6074 14.6829 14.7892 16.4102 12.6983 16.4102Z" fill=black />
<path
d="M20.4247 6.22798C20.4247 7.04616 19.7884 7.68253 18.9702 7.68253C18.152 7.68253 17.5156 7.04616 17.5156 6.22798C17.5156 5.4098 18.152 4.77344 18.9702 4.77344C19.7884 4.77344 20.4247 5.4098 20.4247 6.22798Z" fill=black />
</svg></a>
</li>
<li>
<a
href=https://www.linkedin.com/company/maddyness/ target=_blank rel=noopener title=LinkedIn>
<svg
width=14 height=14 viewBox="0 0 23 23" fill=none xmlns=http://www.w3.org/2000/svg>
<path
d="M5.50143 7.68164H1.04688V22.1362H5.50143V7.68164Z" fill=black />
<path
d="M3.22915 5.86355C4.68369 5.86355 5.8655 4.68173 5.8655 3.22719C5.8655 1.77264 4.68369 0.59082 3.22915 0.59082C1.7746 0.59082 0.592773 1.77264 0.592773 3.22719C0.592773 4.68173 1.7746 5.86355 3.22915 5.86355Z" fill=black />
<path
d="M12.593 14.5911C12.593 12.5911 13.5021 11.3184 15.3203 11.3184C16.9567 11.3184 17.7749 12.5002 17.7749 14.5911C17.7749 16.682 17.7749 22.1365 17.7749 22.1365H22.2294C22.2294 22.1365 22.2294 16.8638 22.2294 13.0456C22.2294 9.22745 20.0476 7.31836 16.9567 7.31836C13.8658 7.31836 12.593 9.68199 12.593 9.68199V7.7729H8.32031V22.2275H12.593C12.593 22.1365 12.593 16.7729 12.593 14.5911Z" fill=black />
</svg></a>
</li>
<li>
<a
href=https://www.youtube.com/c/Maddynessvideo target=_blank rel=noopener title=Youtube>
<svg
width=17 height=12 viewBox="0 0 28 19" fill=none xmlns=http://www.w3.org/2000/svg>
<path
fill-rule=evenodd clip-rule=evenodd d="M24.2306 0.660822C25.4232 1.01158 26.3352 1.92355 26.6158 3.04597C27.177 5.1505 27.177 9.49988 27.177 9.49988C27.177 9.49988 27.177 13.8493 26.6158 15.9538C26.265 17.1464 25.3531 18.0583 24.2306 18.3389C22.1963 18.9001 13.8483 18.9001 13.8483 18.9001C13.8483 18.9001 5.50027 18.9001 3.46588 18.3389C2.27331 17.9882 1.36135 17.0762 1.08074 15.9538C0.519533 13.8493 0.519531 9.49988 0.519531 9.49988C0.519531 9.49988 0.519533 5.1505 1.08074 3.04597C1.4315 1.85339 2.34346 0.941427 3.46588 0.660822C5.50027 0.0996115 13.8483 0.0996094 13.8483 0.0996094C13.8483 0.0996094 22.1261 0.0996115 24.2306 0.660822ZM11.1123 5.57153V13.4986L18.0573 9.5L11.1123 5.57153Z" fill=black />
</svg></a>
</li></ul></div></div></div><span
class="progress-bar-scroll js-progress-bar-scroll"></span></div><nav><div
class=grid><div
class="row row-nav"><div
class="cell-12 cell-nav"><div
class="nav js-nav"><ul
class=nav__main>
<li><div
class=nav__title>Media</div><ul
class=nav__list>
<li
class="nav__list-item js-nav-hasChild"><div
alt=Articles class="nav__link menu-item menu-item-type-custom menu-item-object-custom menu-item-1278031 menu-item-has-children hasChild" tabindex=0n>
Articles</div><ul
class=nav__childrens>
<li>
<a
href=https://www.maddyness.com/categories/ target alt="Toutes catégories" class="nav__children menu-item menu-item-type-post_type menu-item-object-page menu-item-1278032">
Toutes catégories
</a>
</li>
<li>
<a
href=https://www.maddyness.com/category/actus/ target alt=Actus class="nav__children menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1278033">
Actus
</a>
</li>
<li>
<a
href=https://www.maddyness.com/category/outils_et_conseils/ target alt="Outils et conseils" class="nav__children menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1278035">
Outils et conseils
</a>
</li>
<li>
<a
href=https://www.maddyness.com/category/decryptage/ target alt=Décryptage class="nav__children menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1278036">
Décryptage
</a>
</li>
<li>
<a
href=https://www.maddyness.com/category/tribunes/ target alt=Tribunes class="nav__children menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1278037">
Tribunes
</a>
</li>
<li>
<a
href=https://www.maddyness.com/category/portfolio/ target alt=Portfolio class="nav__children menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1278034">
Portfolio
</a>
</li></ul>
</li>
<li
class="nav__list-item ">
<a
href=https://www.maddyness.com/secteurs/ target alt=Secteurs class="nav__link menu-item menu-item-type-post_type menu-item-object-page menu-item-1278038">
Secteurs
</a>
</li>
<li
class="nav__list-item js-nav-hasChild"><div
alt=Ressources class="nav__link menu-item menu-item-type-custom menu-item-object-custom menu-item-1278039 menu-item-has-children hasChild" tabindex=0n>
Ressources</div><ul
class=nav__childrens>
<li>
<a
href=https://www.maddyness.com/maddymoney/ target alt=Maddymoney class="nav__children menu-item menu-item-type-post_type menu-item-object-page menu-item-1278041">
Maddymoney
</a>
</li>
<li>
<a
href=https://www.maddyness.com/les-fiches-pratiques-de-lentrepreneur/ target alt=Maddybasics class="nav__children menu-item menu-item-type-post_type menu-item-object-page menu-item-1278042">
Maddybasics
</a>
</li>
<li>
<a
href=https://www.maddyness.com/panoramas/ target alt=Panoramas class="nav__children menu-item menu-item-type-post_type menu-item-object-page menu-item-1278040">
Panoramas
</a>
</li>
<li>
<a
href=https://www.maddyness.com/entreprise/ target alt=Entreprises class="nav__children menu-item menu-item-type-post_type_archive menu-item-object-entreprise menu-item-1278043">
Entreprises
</a>
</li>
<li>
<a
href=https://www.maddyness.com/les-structures-daccompagnement/ target alt="Structures d’accompagnement" class="nav__children menu-item menu-item-type-post_type_archive menu-item-object-incubator menu-item-1278044">
Structures d’accompagnement
</a>
</li></ul>
</li>
<li
class="nav__list-item ">
<a
href=https://www.maddyness.com/agenda/ target alt=Agenda class="nav__link menu-item menu-item-type-post_type menu-item-object-page menu-item-1278045">
Agenda
</a>
</li>
<li
class="nav__list-item ">
<a
href=https://www.maddyness.com/bibliotheque/ target alt=Bibliothèque class="nav__link menu-item menu-item-type-post_type menu-item-object-page menu-item-1278046">
Bibliothèque
</a>
</li></ul>
</li>
<li><div
class=nav__title>Team</div><ul
class=nav__list>
<li
class="nav__list-item ">
<a
href=https://www.maddyness.com/a-propos/ target alt="À propos" class="nav__link menu-item menu-item-type-post_type menu-item-object-page menu-item-1278050">
À propos
</a>
</li>
<li
class="nav__list-item ">
<a
href=https://www.maddyness.com/contactez-nous/ target alt="Nous contacter" class="nav__link menu-item menu-item-type-post_type menu-item-object-page menu-item-1278051">
Nous contacter
</a>
</li>
<li
class="nav__list-item ">
<a
href=https://www.maddyness.com/jobs/ target alt="Nous rejoindre" class="nav__link menu-item menu-item-type-post_type menu-item-object-page menu-item-1278052">
Nous rejoindre
</a>
</li></ul>
</li>
<li><div
class=nav__title>Help</div><ul
class=nav__list>
<li
class="nav__list-item ">
<a
href=https://www.maddyness.com/faq/ target alt=FAQ class="nav__link menu-item menu-item-type-post_type menu-item-object-page menu-item-1278049">
FAQ
</a>
</li></ul>
</li>
<li>
<button
class="nav__dark js-darkmode">Dark mode</button>
</li></ul></div></div></div></div></nav><div
class="nav-layer js-nav-layer"></div></header><section
id=content role=main class=content-wrapper><div
class="wrapper "><section
class="grid "> <script type=application/ld+json>{
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.maddyness.com/2021/09/02/conseils-site-internet-accessible-handicap/"
      },
      "headline": "8 manières de rendre son site web accessible aux personnes handicapées",
      "image": [
        "https://www.maddyness.com/app/uploads/2021/09/accessibility1.jpg"
      ],
      "datePublished": "02-09-2021 11:00:10",
      "dateModified": "01-09-2021 14:25:06",
      "author": {
        "@type": "Person",
        "name": " Heloïse Pons "
      },
      "publisher": {
        "@type": "Organization",
        "name": "Maddyness",
        "logo": {
          "@type": "ImageObject",
          "url": "https://www.maddyness.com/app/uploads/2019/07/Logo_Maddyness_Black-1000.png"
        }
      }
    }</script> <article
class="singleArticle js-article"
data-id=1301348
data-permalink=https://www.maddyness.com/2021/09/02/conseils-site-internet-accessible-handicap/
data-cat="Outils et conseils"
data-shareurl=https://www.maddyness.com/2021/09/02/conseils-site-internet-accessible-handicap/
data-hashtag=MaddyTips
><div
class=row><section
class="cell-10 prepend-1"><div
class=singleArticle__top>
<a
href=https://www.maddyness.com/category/outils_et_conseils/ title="Outils et conseils" class=singleArticle__cat>Outils et conseils</a><a
href=https://www.maddyness.com/hashtag/maddytips/ class=singleArticle__hashtag>#MaddyTips</a><div
class=singleArticle__read>
Temps de lecture : 04'24''</div><div
class=singleArticle__date>2 septembre 2021</div></div></section><div
class="cell-10 prepend-1">
<img
data-src=image:2021/09/accessibility1.jpg
data-src-transform=cover  title="© Unsplash"
alt="accessibilité site handicap"
class="singleArticle__picture twic"><div
class=singleArticle__legend>© Unsplash</div><h1 class="singleArticle__title typo-t2">8 manières de rendre son site web accessible aux personnes handicapées</h1><p
class="singleArticle__description typo-chap">Rendre son site accessible à toutes et tous n’est pas seulement une démarche inclusive, c’est aussi obligatoire. Maddyness vous délivre 8 clés pour y parvenir.</p></div></div><div
class="row row--full-h"><div
class="cell-2 prepend-1 side-top-mobile"><div
class=side-functionality><a
class="typo-detail side-functionality__text side-functionality__text--play side-functionality__item js-audio-player-presenter audio-player-1301348">
ÉCOUTER L’ARTICLE
</a><div
class=side-functionality__item><div
class="molecule-social-network socialNetworkShareHandle-js">
<a
class=js-popup-center href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.maddyness.com%2F2021%2F09%2F02%2Fconseils-site-internet-accessible-handicap%2F&title=8+mani%C3%A8res+de+rendre+son+site+web+accessible+aux+personnes+handicap%C3%A9es">
<svg
class=side-social-networks__icon fill=none height=19 viewBox="0 0 19 19" width=19 xmlns=http://www.w3.org/2000/svg><path
d="m9.5 0c-5.2459 0-9.5 4.2541-9.5 9.5s4.2541 9.5 9.5 9.5 9.5-4.2541 9.5-9.5-4.2541-9.5-9.5-9.5zm-2.76059 14.3613h-2.31368v-6.96073h2.31368zm-1.15677-7.91123h-.01507c-.7764 0-1.27854-.53446-1.27854-1.20243 0-.68304.5175-1.20272 1.30898-1.20272.79147 0 1.27853.51968 1.29361 1.20272 0 .66797-.50214 1.20243-1.30898 1.20243zm9.49946 7.91123h-2.3134v-3.7238c0-.93586-.335-1.57411-1.1722-1.57411-.6391 0-1.0197.43052-1.187.84612-.0612.14869-.0761.35659-.0761.56459v3.8872h-2.31357s.0303-6.3077 0-6.96073h2.31357v.98557c.3074-.47431.8575-1.14894 2.085-1.14894 1.5223 0 2.6637.99485 2.6637 3.1328z" fill=#000 /></svg>
</a>
<a
class=js-popup-center href="http://twitter.com/share?text=%23MaddyTips+8+mani%C3%A8res+de+rendre+son+site+web+accessible+aux+personnes+handicap%C3%A9es+https%3A%2F%2Fmaddy.news%2F3jFjn1z+-+via+%40bymaddyness&url=%2F">
<svg
class=side-social-networks__icon fill=none height=19 viewBox="0 0 20 19" width=20 xmlns=http://www.w3.org/2000/svg><path
d="m10 0c-5.522 0-10 4.25262-10 9.4967 0 5.2441 4.478 9.4967 10 9.4967s10-4.2526 10-9.4967c0-5.24408-4.478-9.4967-10-9.4967zm4.5659 7.40452c.0044.09347.0065.18737.0065.2817 0 2.88038-2.3086 6.20178-6.53056 6.20188h.00015-.00015c-1.29623 0-2.50244-.3608-3.51822-.9791.1796.0201.3624.0301.54749.0301 1.07544 0 2.06512-.3483 2.8508-.933-1.0048-.0177-1.85196-.6479-2.14432-1.514.13992.0255.28381.0394.43136.0394.20951 0 .41245-.0268.60532-.0768-1.05026-.1997-1.84143-1.08117-1.84143-2.13668 0-.00985 0-.01869.0003-.02782.3093.16331.663.26156 1.03959.27257-.61631-.39053-1.02143-1.05812-1.02143-1.8144 0-.39936.11368-.77352.31082-1.09565 1.1319 1.31896 2.82349 2.18638 4.73118 2.27753-.0394-.15969-.0597-.32605-.0597-.49704 0-1.20332 1.028-2.17956 2.2955-2.17956.6603 0 1.2566.26503 1.6754.68875.523-.09796 1.014-.27939 1.4576-.52906-.1717.50877-.5355.93567-1.0094 1.20563.4643-.05274.9068-.16969 1.3181-.34329-.3072.43719-.6968.8212-1.1449 1.12884z" fill=#000 /></svg>
</a>
<a
class=js-popup-center href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.maddyness.com%2F2021%2F09%2F02%2Fconseils-site-internet-accessible-handicap%2F">
<svg
class=side-social-networks__icon fill=none height=20 viewBox="0 0 20 20" width=20 xmlns=http://www.w3.org/2000/svg><path
d="m20 10c0-5.522-4.478-10-10-10s-10 4.478-10 10 4.478 10 10 10c.0587 0 .1172-.0012.1758-.0023v-7.7846h-2.14846v-2.50378h2.14846v-1.8425c0-2.13684 1.3045-3.29986 3.2106-3.29986.9128 0 1.6974.06805 1.9261.09841v2.23328h-1.3144c-1.037 0-1.2378.49286-1.2378 1.21597v1.5947h2.4796l-.3232 2.50378h-2.1564v7.4005c4.1799-1.1982 7.2397-5.0491 7.2397-9.6136z" fill=#000 /></svg>
</a>
<a
href=https://maddy.news/3jFjn1z class=ctaShareDefault-js>
<svg
class=side-social-networks__icon fill=none height=19 viewBox="0 0 19 19" width=19 xmlns=http://www.w3.org/2000/svg><path
d="m9.5 0c-5.24667 0-9.5 4.25333-9.5 9.5 0 5.2467 4.25333 9.5 9.5 9.5 5.2467 0 9.5-4.2533 9.5-9.5-.006-5.24418-4.2558-9.49403599-9.5-9.5zm4.3184 7.58058-1.9194 1.91942c-.5704.5689-1.462.659-2.13476.21537l-.04887.04887c.44363.67276.35353 1.56436-.21537 2.13476l-1.91942 1.9194c-.66333.6576-1.73337.6552-2.39372-.0053-.66051-.6603-.66283-1.7304-.0053-2.3937l1.91942-1.9194c.57039-.5689 1.46201-.65902 2.13478-.21537l.04887-.04887c-.44365-.67277-.35353-1.56439.21537-2.13478l1.9194-1.91942c.6633-.65753 1.7334-.65521 2.3937.0053.6605.66035.6629 1.73039.0053 2.39372z" fill=#000 /></svg>
</a>
<a
href=https://maddy.news/3jFjn1z class="typo-detail side-social-networks__text label-js">PARTAGER</a><textarea>https://maddy.news/3jFjn1z</textarea><input
name=share type=hidden value=PARTAGER>
<input
name=copy type=hidden value=COPIÉ!></div></div><a
href=# class="typo-detail side-functionality__text side-functionality__text--error side-functionality__item popupOpener-js" data-popup-selector=popupError-js>
SIGNALER UNE ERREUR
</a>
<a
href="/wp/wp-admin/admin-ajax.php?action=postToPdfAjax&id=1301348" class="typo-detail side-functionality__text side-functionality__text--print side-functionality__item" download target=_blank rel=noopener>
ENREGISTRER PDF / EXPORTER
</a><div
class="audio-player hide js-audio-player" id=audio-player-1301348><div
class=grid>
<audio
preload=none
controls
src=https://s3.eu-west-3.amazonaws.com/dev-maddyness/87e6221b-f465-4ee6-9b94-5ae4810d25cf.mp3>
</audio><div
class=row><div
class="audio-player__content cell-12">
<button
class="audio-player__btn-close js-btn-close"></button>
<button
class="audio-player__controls js-audio-controls"></button><div
class=audio-player__data-wrapper><div
class=audio-player__data><div
class="typo-sub audio-player__title">8 manières de rendre son site web accessible aux personnes handicapées</div><div
class="typo-sub audio-player__time default">
<span
class=js-reading-time>00:00</span> - <span
class=js-total-duration>00:00</span></div><div
class="typo-sub audio-player__time countdown">
<span
class=js-countdown-timer>00:00</span></div></div><div
class="audio-player__timeline js-timeline"><div
class="audio-player__timeline-read js-timeline-read"></div></div></div></div></div></div></div></div><div
class="js-ong-container singleArticle__ong"
data-type=article
data-category-id=95941
data-article-id=1301348
data-format=vertical></div></div><div
class="cell-7 prepend-1"><div
class=singleArticle__content><div
class=article-text><p
class=p1><span
class=s1>« <em>98% des sites internet ne sont pas accessibles aux personnes en situation de handicap</em>, se désole Frédéric Bardeau, président et cofondateur de Simplon, une startup de formation aux métiers du numérique. <em>Pour les sites étatiques, qui centralisent beaucoup de démarches impératives à effectuer en ligne, seulement 26% des pages sont inclusives</em> » . Pourtant, l’accessibilité numérique est une obligation prévue par un texte de loi, datant de 2005, pour l’égalité des droits et des chances. Édité par la direction interministérielle du numérique, le RGAA (référentiel général d’amélioration de l’accessibilité) en énonce même les grands principes.<span
class=Apple-converted-space> </span></span></p><p
class=p1><span
class=s1>« <em>Être une entreprise à mission, B-corp ou à impact, c’est bien… Mais si la société ne propose pas un site et un service accessible à toutes et tous, c’est que quelque chose cloche</em> », souligne le directeur de Simplon. </span></p><p
class=p1><span
class=s1>Maddyness délivre 8 conseils pour développer un site que tous les utilisateurs, porteurs d’un handicap ou non, puissent parcourir aisément.<span
class=Apple-converted-space> </span></span></p><h2 class="p1"><span
class=s1>Se former à ces enjeux d’inclusion</span></h2><p
class=p1><span
class=s1>Si un entrepreneur ou une entrepreneuse n’est pas conscient de l’enjeu de l’accessibilité pour lutter contre l’exclusion numérique, il ou elle construira forcément un site internet qui ne sera pas inclusif. « <em>Le tout premier des pré-requis consiste à se sensibiliser à ces questions afin d’éviter les erreurs et de retravailler son site</em> » , explique Frédéric Bardeau. <a
href=https://www.maddyness.com/2021/08/31/14-startups-qui-favorisent-linclusion-des-personnes-handicapees/ >Tanaguru, Koena, IDcap, Access42…</a> Les outils et formations grands publics se multiplient pour accompagner les entreprises dans cette mission. « <em>Cette étape permet ensuite d’être plus attentif à cette question et de signifier aux prestataires avec qui on travaille sur un site de mettre un point d’honneur à l&rsquo;accessibilité</em> » , précise l’expert en formation numérique.<span
class=Apple-converted-space> </span></span></p><h2 class="p1"><span
class=s1>Utiliser un outil attentif à l’accessibilité</span></h2><p
class=p1><span
class=s1>Si l’on peut corriger un site peu accessible aux personnes porteuses de handicap, il est plus facile de le penser de manière inclusive dès sa conception. Mieux vaut donc utiliser un système de gestion de contenu (CMS) qui prévoit la gestion de l’accessibilité. « <em>WordPress est plus ou moins accessible, </em>souligne Frédéric Bardeau<em>. Craft CMS est le meilleur outil identifié pour le moment, puisqu’il est à la fois accessible et éco-conçu</em> ».<span
class=Apple-converted-space> </span></span></p><h2 class="p1"><span
class=s1>Créer un design contrasté</span></h2><p
class=p1><span
class=s1>Cela peut sembler anodin, mais un site dont les contenus manquent de contraste pour se différencier peuvent rapidement devenir illisibles pour les personnes malvoyantes ou dyslexiques. « <em>Il ne faut pas que la couleur en fond soit trop proche de celle du texte ou encore qu’un texte s’affiche sur une image, </em>précise le cofondateur de Simplon<em>. Créer un joli design, c’est bien, mais c’est inutile si ça devient illisible</em> » . Les éléments doivent être pensés avec des couleurs bien différentes et se détacher clairement les uns des autres.<span
class=Apple-converted-space> </span></span></p></div><div
class=read-also><div
class=read-also__title>
À lire aussi</div><div
class=push-article>
<a
class=push-article__link href=https://www.maddyness.com/2021/08/31/14-startups-qui-favorisent-linclusion-des-personnes-handicapees/ class="typo-tribune push-article__title" >14 startups qui favorisent l’inclusion des personnes handicapées</a></div></div><div
class=article-text><p><span
class=s1>Si vous voulez vérifier la lisibilité de votre site en matière de couleurs et de contrastes, une extension Google Chrome, « <a
href=https://chrome.google.com/webstore/detail/lets-get-color-blind/bkdgdianpkfahpkmphgehigalpighjck><span
class=s2>Let’s get colorblind</span></a> », permet de visualiser votre site comme un utilisateur daltonien le verrait et de mettre en lumière les problèmes à corriger dans le design de votre site.</span></p><h2 class="p1"><span
class=s1>Veiller à la présence d’alternatives textuelles<span
class=Apple-converted-space> </span></span></h2><p
class=p1><span
class=s1>Les images et vidéos sont essentielles pour illustrer les contenus d’un site. Mais ces éléments ne sont pas visibles pour les personnes aveugles ou malvoyantes. «<em> Il est donc essentiel d’ajouter des alternatives textuelles ou du sous-titrage pour décrire les documents présentés </em>», insiste Frédéric Bardeau. Cette démarche permet au passage d’améliorer le référencement naturel, le SEO, du site.<span
class=Apple-converted-space> </span></span></p><h2 class="p1"><span
class=s1>Décrire tous les champs de son site</span></h2><p
class=p1><span
class=s1>Les personnes malvoyantes ou aveugles utilisent fréquemment des lecteurs de sites pour décrypter les contenus d’un site, les retranscrire en audio et permettre un bon usage d’une page. Seulement voilà, ces outils sont souvent rendus inefficaces lorsque les différents champs d’un site internet ne sont pas renseignés. « <em>Pour tout élément d’appel à l’action sur une page &#8211; un formulaire, un commentaire, un lien ou un bouton -, il faut y accoler une description, un libellé, pour que l’utilisateur sache de quoi il s’agit et puisse utiliser correctement un site</em> » , poursuit l’expert. Ainsi, un simple formulaire qui demande de renseigner prénom, nom et adresse mail peut devenir un parcours du combattant pour une personne aveugle dont les champs n’ont pas été décrits et retranscris.<span
class=Apple-converted-space> </span></span></p><h2 class="p1"><span
class=s1>Assurer la possibilité de naviguer via un clavier<span
class=Apple-converted-space> </span></span></h2><p
class=p1><span
class=s1>Pour les personnes présentant des troubles de la motricité, il existe aussi des solutions pour rendre son site accessible. La navigation à l’aide des touches du clavier &#8211; ou d’autres matériels comme les embouts buccaux &#8211; peut être un bon levier pour permettre une bonne utilisation d’un site web. « <em>Ces options de navigation, couplées à des niveaux de titres hiérarchisés, permettent un parcours fluide et clair pour tout utilisateur</em> », explique Frédéric Bardeau. Pour faciliter l’usage d’internet à des personnes porteuses d’un handicap moteur, mieux vaut également favoriser les larges zones d’action, plus accessibles qu’un petit carré à cocher par exemple.<span
class=Apple-converted-space> </span></span></p><h2 class="p1"><span
class=s1>Proposer une interface responsive<span
class=Apple-converted-space> </span></span></h2><p
class=p1><span
class=s1>S’assurer que son site sera tout aussi organisé et propre sur ordinateur, tablette ou smartphone est un enjeu pour beaucoup de développeurs web. Mais créer une interface <i>responsive </i>est aussi un facteur d’accessibilité numérique. « <em>Si une personne malvoyante zoom pour mieux voir le contenu d’une page, il est important que cela ne casse pas la mise en page, et que le contenu s’adapte à ce besoin, </em>recommande le directeur de Simplon.<em> Il faut penser à tous les cas de figure possibles pour créer un design universel, qui ne soit pas discriminant</em> ». <span
class=Apple-converted-space> </span></span></p><h2 class="p1"><span
class=s1>Faire tester son site<span
class=Apple-converted-space> </span></span></h2><p
class=p1><span
class=s1>Rien de mieux pour s’améliorer que de tester l’accessibilité de son site web. Il existe des outils, <a
href=https://www.stardust-testing.com/nos-services/tests-daccessibilite/ ><span
class=s2>comme celui de StarDust</span></a>, pour permettre de s’auto-évaluer sur le sujet, et de rectifier le tir sur des problématiques précises. « <em>C’est comme la télécommande : elle a été inventée pour les personnes handicapées, et finalement aujourd’hui tout le monde est bien content de pouvoir l’utiliser… Ces efforts serviront au SEO et à tous les utilisateurs</em> », conclut Frédéric Bardeau.<span
class=Apple-converted-space> </span></span></p></div><div
class=read-also><div
class=read-also__title>
À lire aussi</div><div
class=push-article>
<a
class=push-article__link href=https://www.maddyness.com/2021/04/02/salaries-autistes-manque-inclusion-travail/ class="typo-tribune push-article__title" >« Un handicap invisible » : ces salariés autistes racontent leur vie en entreprise</a></div></div></div></div></div><div
class=row><div
class="cell-10 prepend-1"><div
class=singleArticle__author>
<span>Article écrit par </span><a
href=/auteur/heloise-pons/ >Heloïse Pons</a></div></div><div
class="cell-2 prepend-1 side-bottom-mobile"><div
class=side-functionality><a
class="typo-detail side-functionality__text side-functionality__text--play side-functionality__item js-audio-player-presenter audio-player-1301348">
ÉCOUTER L’ARTICLE
</a><div
class=side-functionality__item><div
class="molecule-social-network socialNetworkShareHandle-js">
<a
class=js-popup-center href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.maddyness.com%2F2021%2F09%2F02%2Fconseils-site-internet-accessible-handicap%2F&title=8+mani%C3%A8res+de+rendre+son+site+web+accessible+aux+personnes+handicap%C3%A9es">
<svg
class=side-social-networks__icon fill=none height=19 viewBox="0 0 19 19" width=19 xmlns=http://www.w3.org/2000/svg><path
d="m9.5 0c-5.2459 0-9.5 4.2541-9.5 9.5s4.2541 9.5 9.5 9.5 9.5-4.2541 9.5-9.5-4.2541-9.5-9.5-9.5zm-2.76059 14.3613h-2.31368v-6.96073h2.31368zm-1.15677-7.91123h-.01507c-.7764 0-1.27854-.53446-1.27854-1.20243 0-.68304.5175-1.20272 1.30898-1.20272.79147 0 1.27853.51968 1.29361 1.20272 0 .66797-.50214 1.20243-1.30898 1.20243zm9.49946 7.91123h-2.3134v-3.7238c0-.93586-.335-1.57411-1.1722-1.57411-.6391 0-1.0197.43052-1.187.84612-.0612.14869-.0761.35659-.0761.56459v3.8872h-2.31357s.0303-6.3077 0-6.96073h2.31357v.98557c.3074-.47431.8575-1.14894 2.085-1.14894 1.5223 0 2.6637.99485 2.6637 3.1328z" fill=#000 /></svg>
</a>
<a
class=js-popup-center href="http://twitter.com/share?text=%23MaddyTips+8+mani%C3%A8res+de+rendre+son+site+web+accessible+aux+personnes+handicap%C3%A9es+https%3A%2F%2Fmaddy.news%2F3jFjn1z+-+via+%40bymaddyness&url=%2F">
<svg
class=side-social-networks__icon fill=none height=19 viewBox="0 0 20 19" width=20 xmlns=http://www.w3.org/2000/svg><path
d="m10 0c-5.522 0-10 4.25262-10 9.4967 0 5.2441 4.478 9.4967 10 9.4967s10-4.2526 10-9.4967c0-5.24408-4.478-9.4967-10-9.4967zm4.5659 7.40452c.0044.09347.0065.18737.0065.2817 0 2.88038-2.3086 6.20178-6.53056 6.20188h.00015-.00015c-1.29623 0-2.50244-.3608-3.51822-.9791.1796.0201.3624.0301.54749.0301 1.07544 0 2.06512-.3483 2.8508-.933-1.0048-.0177-1.85196-.6479-2.14432-1.514.13992.0255.28381.0394.43136.0394.20951 0 .41245-.0268.60532-.0768-1.05026-.1997-1.84143-1.08117-1.84143-2.13668 0-.00985 0-.01869.0003-.02782.3093.16331.663.26156 1.03959.27257-.61631-.39053-1.02143-1.05812-1.02143-1.8144 0-.39936.11368-.77352.31082-1.09565 1.1319 1.31896 2.82349 2.18638 4.73118 2.27753-.0394-.15969-.0597-.32605-.0597-.49704 0-1.20332 1.028-2.17956 2.2955-2.17956.6603 0 1.2566.26503 1.6754.68875.523-.09796 1.014-.27939 1.4576-.52906-.1717.50877-.5355.93567-1.0094 1.20563.4643-.05274.9068-.16969 1.3181-.34329-.3072.43719-.6968.8212-1.1449 1.12884z" fill=#000 /></svg>
</a>
<a
class=js-popup-center href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.maddyness.com%2F2021%2F09%2F02%2Fconseils-site-internet-accessible-handicap%2F">
<svg
class=side-social-networks__icon fill=none height=20 viewBox="0 0 20 20" width=20 xmlns=http://www.w3.org/2000/svg><path
d="m20 10c0-5.522-4.478-10-10-10s-10 4.478-10 10 4.478 10 10 10c.0587 0 .1172-.0012.1758-.0023v-7.7846h-2.14846v-2.50378h2.14846v-1.8425c0-2.13684 1.3045-3.29986 3.2106-3.29986.9128 0 1.6974.06805 1.9261.09841v2.23328h-1.3144c-1.037 0-1.2378.49286-1.2378 1.21597v1.5947h2.4796l-.3232 2.50378h-2.1564v7.4005c4.1799-1.1982 7.2397-5.0491 7.2397-9.6136z" fill=#000 /></svg>
</a>
<a
href=https://maddy.news/3jFjn1z class=ctaShareDefault-js>
<svg
class=side-social-networks__icon fill=none height=19 viewBox="0 0 19 19" width=19 xmlns=http://www.w3.org/2000/svg><path
d="m9.5 0c-5.24667 0-9.5 4.25333-9.5 9.5 0 5.2467 4.25333 9.5 9.5 9.5 5.2467 0 9.5-4.2533 9.5-9.5-.006-5.24418-4.2558-9.49403599-9.5-9.5zm4.3184 7.58058-1.9194 1.91942c-.5704.5689-1.462.659-2.13476.21537l-.04887.04887c.44363.67276.35353 1.56436-.21537 2.13476l-1.91942 1.9194c-.66333.6576-1.73337.6552-2.39372-.0053-.66051-.6603-.66283-1.7304-.0053-2.3937l1.91942-1.9194c.57039-.5689 1.46201-.65902 2.13478-.21537l.04887-.04887c-.44365-.67277-.35353-1.56439.21537-2.13478l1.9194-1.91942c.6633-.65753 1.7334-.65521 2.3937.0053.6605.66035.6629 1.73039.0053 2.39372z" fill=#000 /></svg>
</a>
<a
href=https://maddy.news/3jFjn1z class="typo-detail side-social-networks__text label-js">PARTAGER</a><textarea>https://maddy.news/3jFjn1z</textarea><input
name=share type=hidden value=PARTAGER>
<input
name=copy type=hidden value=COPIÉ!></div></div><a
href=# class="typo-detail side-functionality__text side-functionality__text--error side-functionality__item popupOpener-js" data-popup-selector=popupError-js>
SIGNALER UNE ERREUR
</a>
<a
href="/wp/wp-admin/admin-ajax.php?action=postToPdfAjax&id=1301348" class="typo-detail side-functionality__text side-functionality__text--print side-functionality__item" download target=_blank rel=noopener>
ENREGISTRER PDF / EXPORTER
</a><div
class="audio-player hide js-audio-player" id=audio-player-1301348><div
class=grid>
<audio
preload=none
controls
src=https://s3.eu-west-3.amazonaws.com/dev-maddyness/87e6221b-f465-4ee6-9b94-5ae4810d25cf.mp3>
</audio><div
class=row><div
class="audio-player__content cell-12">
<button
class="audio-player__btn-close js-btn-close"></button>
<button
class="audio-player__controls js-audio-controls"></button><div
class=audio-player__data-wrapper><div
class=audio-player__data><div
class="typo-sub audio-player__title">8 manières de rendre son site web accessible aux personnes handicapées</div><div
class="typo-sub audio-player__time default">
<span
class=js-reading-time>00:00</span> - <span
class=js-total-duration>00:00</span></div><div
class="typo-sub audio-player__time countdown">
<span
class=js-countdown-timer>00:00</span></div></div><div
class="audio-player__timeline js-timeline"><div
class="audio-player__timeline-read js-timeline-read"></div></div></div></div></div></div></div></div></div></div></article></section><div
class=grid><div
class=row><div
class="cell-10 prepend-1"><div
class=article-related><div
class="article-related__newsletter "><div
class=article-related__newsletter-title>Newsletters</div>
<a
class="article-related__newsletter-button popupOpener-js" data-popup-selector=popupNewsletter-js href=#>S'abonner</a></div><div
class=article-related__list-article><p
class=article-related__list-article__title>Related articles</p><div
class=push-article><div
class=push-article__top>
<a
href=https://www.maddyness.com/category/outils_et_conseils/ class=push-article__cat>Outils et conseils</a>
<a
href=https://www.maddyness.com/auteur/heloise-pons/ class=push-article__author>
Par Heloïse Pons
</a><div
class=push-article__date>30 août 2021</div></div>
<a
class=push-article__link href=https://www.maddyness.com/2021/08/30/employeurs-devoirs-futurs-parents/ class="typo-tribune push-article__title" >Employeurs, quels sont vos devoirs envers les futurs ou jeunes parents ?</a></div><div
class=push-article><div
class=push-article__top>
<a
href=https://www.maddyness.com/category/outils_et_conseils/ class=push-article__cat>Outils et conseils</a>
<a
href=https://www.maddyness.com/auteur/admin/ class=push-article__author>
Par Maddyness
</a><div
class=push-article__date>30 août 2021</div></div>
<a
class=push-article__link href=https://www.maddyness.com/2021/08/30/maddybasics-business-plan/ class="typo-tribune push-article__title" >Comment construire un (bon) business plan ?</a></div><div
class=push-article><div
class=push-article__top>
<a
href=https://www.maddyness.com/category/outils_et_conseils/ class=push-article__cat>Outils et conseils</a>
<a
href=https://www.maddyness.com/auteur/geraldine-russell/ class=push-article__author>
Par Geraldine Russell
</a><div
class=push-article__date>28 août 2021</div></div>
<a
class=push-article__link href=https://www.maddyness.com/2021/08/28/liste-livres-ete-entrepreneuriat/ class="typo-tribune push-article__title" >Les livres à lire cet été pour devenir un meilleur entrepreneur</a></div></div></div></div></div></div><div
class="layout-popup hide layoutPopup-js popupError-js"><div
class=popup-content>
<button
class="popup-btn-close closeButton-js" type=button></button><div
class=partial-popup-error><div
class=step1><form
class="info-form popupErrorPartialForm-js" method=post>
<span
class=label-error>ERROR</span><div
class="form-title typo-t3">Signaler une erreur</div><div
class=form-fields><div
class=field-wrapper><ul
class="molecule-select inputSelect-js">
<input
class=selectValue-js type=hidden name=erreur_type_slug value=erreur-factuelle>
<li
class="option-item currentOption-js typo-txt ">Erreur factuelle</li><div
class="option-list optionList-js">
<li
class="option-item optionItem-js typo-txt default "
data-name=erreur_type_slug
data-label="Erreur factuelle"
data-value=erreur-factuelle
data-link-behaviour=0
>
Erreur factuelle
</li>
<li
class="option-item optionItem-js typo-txt  "
data-name=erreur_type_slug
data-label=Syntaxe
data-value=syntaxe
data-link-behaviour=0
>
Syntaxe
</li></div></ul></div><div
class="field-wrapper field-wrapper-error"><div
class="molecule-input molecule-input-err_nom-js">
<input
autocomplete=off
id=err_nom
class="typo-tribune input-js "
placeholder=Nom*
value
name=err_nom
required
type=classique><p
class="error typo-detail input-error-err_nom-js "></p></div></div><div
class="field-wrapper field-wrapper-error"><div
class="molecule-input molecule-input-err_prenom-js">
<input
autocomplete=off
id=err_prenom
class="typo-tribune input-js "
placeholder=Prénom*
value
name=err_prenom
required
type=classique><p
class="error typo-detail input-error-err_prenom-js "></p></div></div><div
class="field-wrapper field-wrapper-error"><div
class="molecule-input molecule-input-err_email-js">
<input
autocomplete=off
id=err_email
class="typo-tribune input-js "
placeholder=Email*
value
name=err_email
required
type=classique><p
class="error typo-detail input-error-err_email-js "></p></div></div><div
class="field-wrapper field-wrapper-error"><div
class="molecule-input molecule-input-err_societe-js">
<input
autocomplete=off
id=err_societe
class="typo-tribune input-js "
placeholder=Société
value
name=err_societe
type=classique><p
class="error typo-detail input-error-err_societe-js "></p></div></div><div
class="field-wrapper field-wrapper-error"><div
class="molecule-input molecule-input-err_erreur-js"><textarea autocomplete=off
    id=err_erreur
    class="typo-tribune input-js "
    placeholder="Votre retour*"
    value
    name=err_erreur
    required
   ></textarea><p
class="error typo-detail input-error-err_erreur-js "></p></div></div>
<input
type=hidden name=err_article_id value=1301348>
<button
class="btn-send btn-submit" type=submit data-loading="Envoi en cours" data-init=Valider>
Valider
</button></div></form></div><div
class="step2 hide"><div
class="popup-title typo-t2">Merci,</div>
<button
class="btn-send btn-submit"> Ok </button></div></div></div></div></div></section><div
class="layout-popup hide layoutPopup-js popupNewsletter-js"><div
class=popup-content>
<button
class="popup-btn-close closeButton-js" type=button></button><div
class=partial-popup-newsletter><div
class=step1><div
class="popup-title typo-t2">Newsletter</div><p
class="popup-message typo-txt">Pas de spam, croix de bois, croix de fer</p><form
class=popupNewsletterPartialForm-js>
<input
type=email name=email class="input-email email-js" placeholder="adresse email" required><div
class=newsletter-options><div
class=newsletter-options-frequency>
<label
for=partial-popup-newsletter-daily-frequency>
<input
id=partial-popup-newsletter-daily-frequency
checked
data-label=Quotidien
data-label-mobile=Quotidien
class="input-frequency typo-txt"
type=radio
value=day
name=frequency[]>
<span
class="label-val typo-detail">Toutes les actus de l’écosystème chaque matin dans votre boite mail.</span>
</label>
<label
for=partial-popup-newsletter-weekly-frequency>
<input
id=partial-popup-newsletter-weekly-frequency
data-label=Hebdomadaire
data-label-mobile=Hebdomadaire
class="input-frequency typo-txt"
type=radio
value=week
name=frequency[]>
<span
class="label-val typo-detail">Le meilleur de l’info de la semaine, à lire avec votre café dominical.</span>
</label></div>
<label
for=partial-popup-newsletter-maddymoney>
<input
id=partial-popup-newsletter-maddymoney
data-label="Recevoir également la Maddymoney"
data-label-mobile="Recevoir également la Maddymoney"
class="input-maddymoney typo-txt"
type=checkbox
name=maddymoney>
<span
class="label-val typo-detail">Le recap des actus financières publié chaque vendredi.</span>
</label>
<button
class="btn-send btn-submit" type=submit data-loading="Inscription en cours" data-init=Valider>
Valider
</button></div></form></div><div
class="step2 hide"><div
class="popup-title typo-t2">Merci,</div><p
class="popup-message typo-txt">Vous êtes bien inscrit•e, surveillez votre boite mail pour les prochaines news !</p>
<button
class="btn-send btn-submit"> Ok </button></div></div></div></div><div
class="layout-popup hide layoutPopup-js popupInfo-js"><div
class=popup-content>
<button
class="popup-btn-close closeButton-js" type=button></button><div
class=partial-popup-info><div
class=step1><form
class="info-form popupInfoPartialForm-js" method=post><div
class="info-form-title typo-t3">Soumettre une info</div><div
class=form-fields><div
class=field-wrapper><div
class="molecule-input molecule-input-info_prenom-js">
<input
autocomplete=off
id=info_prenom
class="typo-tribune input-js "
placeholder=Prénom*
value
name=info_prenom
required
type=classique><p
class="error typo-detail input-error-info_prenom-js "></p></div></div><div
class=field-wrapper><div
class="molecule-input molecule-input-info_nom-js">
<input
autocomplete=off
id=info_nom
class="typo-tribune input-js "
placeholder=Nom*
value
name=info_nom
required
type=classique><p
class="error typo-detail input-error-info_nom-js "></p></div></div><div
class=field-wrapper><div
class="molecule-input molecule-input-info_entreprise-js">
<input
autocomplete=off
id=info_entreprise
class="typo-tribune input-js "
placeholder=Entreprise
value
name=info_entreprise
type=classique><p
class="error typo-detail input-error-info_entreprise-js "></p></div></div><div
class=field-wrapper><div
class="molecule-input molecule-input-info_poste-js">
<input
autocomplete=off
id=info_poste
class="typo-tribune input-js "
placeholder=Poste
value
name=info_poste
type=classique><p
class="error typo-detail input-error-info_poste-js "></p></div></div><div
class=field-wrapper><div
class="molecule-input molecule-input-info_email-js">
<input
autocomplete=off
id=info_email
class="typo-tribune input-js "
placeholder=Email*
value
name=info_email
required
type=classique><p
class="error typo-detail input-error-info_email-js "></p></div></div><div
class=field-wrapper><div
class="molecule-input molecule-input-info_telephone-js">
<input
autocomplete=off
id=info_telephone
class="typo-tribune input-js "
placeholder=Téléphone
value
name=info_telephone
type=classique><p
class="error typo-detail input-error-info_telephone-js "></p></div></div><div
class=field-wrapper><div
class="molecule-input molecule-input-info_message-js"><textarea autocomplete=off
    id=info_message
    class="typo-tribune input-js "
    placeholder="Votre message*"
    value
    name=info_message
    required
   ></textarea><p
class="error typo-detail input-error-info_message-js "></p></div></div><button
class="btn-send btn-submit" type=submit data-loading="Envoi en cours" data-init=Valider> Valider </button></div></form></div><div
class="step2 hide"><div
class="popup-title typo-t2">Merci,</div><p
class="popup-message typo-txt">Merci !</p>
<button
class="btn-send btn-submit"> Ok </button></div></div></div></div><footer
class="footer footer-js"><div
class=grid><div
class="row footer__row"><div
class=cell-12><div
class=footer__top><div
class=footer__top-copyright><p
class=footer__top-copyright__text>Maddyness ©2021</p>
<a
href=/mentions-legales/ class=footer__top-copyright__link>Mentions légales</a></div></div></div><div
class="footer__mobile cell-6 prepend-1"><div
class=footer__mobile-right><div
class="footer__mobile-right__item cell-2"><div
class=footer__title>Media</div><ul
class=footer__list>
<li><a
href=https://www.maddyness.com/categories/ target>Articles</a></li>
<li><a
href=https://www.maddyness.com/secteurs/ target>Secteurs</a></li>
<li><a
href=/agenda target>Agenda</a></li></ul></div><div
class="footer__mobile-right__item cell-2"><div
class=footer__title>Team</div><ul
class=footer__list>
<li><a
href=https://www.maddyness.com/a-propos/ target>À propos</a></li>
<li><a
href=/contactez-nous/ target>Nous contacter</a></li>
<li><a
href=https://www.maddyness.com/jobs/ target>Nous rejoindre</a></li></ul></div><div
class="footer__mobile-right__item cell-2 mobile-hidden"><div
class=footer__title>Help</div><ul
class=footer__list>
<li><a
href=# class=popupOpener-js data-popup-selector=popupInfo-js>Soumettre une info</a></li>
<li><a
href=https://www.maddyness.com/faq/ target>FAQ</a></li>
<li><a
href=https://www.maddyness.com/mentions-legales/ target>Mentions Légales</a></li></ul></div></div><div
class=footer__mobile-left>
<a
class=footer__mobile-left__item href=https://www.maddyness.com/uk/ >UK Edition</a>
<a
class=footer__mobile-left__item href=https://www.maddyness.com/maddyplay>MaddyPlay</a>
<a
class=footer__mobile-left__item href=https://www.maddyness.com/maddy-studio/ >MaddyStudio</a>
<a
class=footer__mobile-left__item href=https://www.maddyness.com/maddy-event/ >MaddyEvent</a>
<a
class=footer__mobile-left__item href=https://www.maddyness.com/maddyshop/ >MaddyShop</a>
<a
class=footer__mobile-left__item href=https://azertyjobs.com/ target=_blank rel=noopener>MaddyJobs</a></div></div><div
class="cell-3 prepend-1">
<a
href=/ class=footer__logo>Maddyness</a><ul
class=footer__social>
<li>
<a
href=https://twitter.com/bymaddyness target=_blank rel=noopener title=Twitter>
<svg
width=23 height=19 viewBox="0 0 23 19" fill=none xmlns=http://www.w3.org/2000/svg>
<path
d="M0 16.773C2.09091 18.1366 4.54545 18.8639 7.18181 18.8639C15.9091 18.8639 20.9091 11.5003 20.5455 4.8639C21.4546 4.22754 22.2727 3.40936 22.9091 2.40936C22.0909 2.77299 21.1818 3.04572 20.1818 3.13663C21.1818 2.59118 21.9091 1.59118 22.2727 0.500267C21.3636 1.04572 20.3636 1.40936 19.2727 1.68208C18.4545 0.772994 17.1818 0.227539 15.8182 0.227539C12.8182 0.227539 10.5454 3.04572 11.2727 6.04572C7.36363 5.8639 3.90909 3.95481 1.54545 1.13663C0.272724 3.22754 0.909094 6.04572 3 7.40936C2.18182 7.40936 1.45455 7.13663 0.909091 6.8639C0.818182 9.04572 2.45454 11.0457 4.72727 11.5003C4.09091 11.6821 3.36363 11.6821 2.63636 11.5912C3.27272 13.5003 5 14.8639 7 14.8639C5 16.3184 2.54545 17.0457 0 16.773Z" fill=black />
</svg></a>
</li>
<li>
<a
href=https://www.facebook.com/bymaddyness/ target=_blank rel=noopener title=Facebook>
<svg
width=13 height=27 viewBox="0 0 13 27" fill=none xmlns=http://www.w3.org/2000/svg>
<path
d="M3.25568 26.5H8.52841V13.4091H12.1648L12.5284 9.04545H8.4375C8.4375 9.04545 8.4375 7.40909 8.4375 6.5C8.4375 5.5 8.61932 5.04545 9.61932 5.04545C10.4375 5.04545 12.4375 5.04545 12.4375 5.04545V0.5C12.4375 0.5 9.4375 0.5 8.80114 0.5C4.89205 0.5 3.16477 2.22727 3.16477 5.5C3.16477 8.40909 3.16477 9.04545 3.16477 9.04545H0.4375V13.5H3.16477V26.5H3.25568Z" fill=black />
</svg></a>
</li>
<li>
<a
href=https://www.instagram.com/bymaddyness/ target=_blank rel=noopener title=Instagram>
<svg
width=25 height=25 viewBox="0 0 25 25" fill=none xmlns=http://www.w3.org/2000/svg>
<path
d="M12.6972 2.86444C15.879 2.86444 16.2426 2.86444 17.5154 2.95534C18.6972 3.04625 19.3335 3.22807 19.6972 3.31898C20.2426 3.5008 20.6063 3.77353 21.0608 4.22807C21.5154 4.68262 21.6972 5.04625 21.9699 5.59171C22.1517 6.04625 22.3335 6.59171 22.3335 7.77353C22.4245 9.04625 22.4244 9.40989 22.4244 12.5917C22.4244 15.7735 22.4245 16.1372 22.3335 17.4099C22.2426 18.5917 22.0608 19.2281 21.9699 19.5917C21.7881 20.1372 21.5154 20.5008 21.0608 20.9553C20.6063 21.4099 20.2426 21.5917 19.6972 21.8644C19.2426 22.0463 18.6972 22.2281 17.5154 22.2281C16.2426 22.319 15.879 22.319 12.6972 22.319C9.51536 22.319 9.15172 22.319 7.879 22.2281C6.69718 22.1372 6.06081 21.9553 5.69718 21.8644C5.15172 21.6826 4.78809 21.4099 4.33354 20.9553C3.879 20.5008 3.69718 20.1372 3.42445 19.5917C3.24263 19.1372 3.06081 18.5917 3.06081 17.4099C2.9699 16.1372 2.96991 15.7735 2.96991 12.5917C2.96991 9.40989 2.9699 9.04625 3.06081 7.77353C3.15172 6.59171 3.33354 5.95534 3.42445 5.59171C3.60627 5.04625 3.879 4.68262 4.33354 4.22807C4.78809 3.77353 5.15172 3.59171 5.69718 3.31898C6.15172 3.13716 6.69718 2.95534 7.879 2.95534C9.15172 2.86444 9.51536 2.86444 12.6972 2.86444ZM12.6972 0.682617C9.51536 0.682617 9.06082 0.682618 7.78809 0.773527C6.51536 0.864436 5.69718 1.04625 4.87899 1.31898C4.06081 1.59171 3.42445 2.04625 2.78809 2.68262C2.15173 3.31898 1.69718 3.95534 1.42445 4.77353C1.15173 5.5008 0.969903 6.40989 0.878994 7.68262C0.788085 8.95534 0.788086 9.31898 0.788086 12.5917C0.788086 15.8644 0.788085 16.2281 0.878994 17.5008C0.969903 18.7735 1.15173 19.5917 1.42445 20.4099C1.69718 21.2281 2.15173 21.8644 2.78809 22.5008C3.42445 23.1372 4.06081 23.5917 4.87899 23.8644C5.60627 24.1372 6.51536 24.319 7.78809 24.4099C9.06082 24.5008 9.42445 24.5008 12.6972 24.5008C15.879 24.5008 16.3335 24.5008 17.6063 24.4099C18.879 24.319 19.6972 24.1372 20.5154 23.8644C21.3335 23.5917 21.9699 23.1372 22.6063 22.5008C23.2426 21.8644 23.6972 21.2281 23.9699 20.4099C24.2426 19.6826 24.4244 18.7735 24.5154 17.5008C24.6063 16.2281 24.6063 15.8644 24.6063 12.5917C24.6063 9.31898 24.6063 8.95534 24.5154 7.68262C24.3335 6.40989 24.1517 5.5008 23.879 4.77353C23.6063 3.95534 23.1517 3.31898 22.5154 2.68262C21.879 2.04625 21.2426 1.59171 20.4244 1.31898C19.6972 1.04625 18.7881 0.864436 17.5154 0.773527C16.2426 0.682618 15.879 0.682617 12.6972 0.682617Z" fill=black />
<path
d="M12.6983 6.41016C9.33469 6.41016 6.60742 9.13743 6.60742 12.5011C6.60742 15.8647 9.33469 18.592 12.6983 18.592C16.062 18.592 18.7892 15.8647 18.7892 12.5011C18.7892 9.13743 15.9711 6.41016 12.6983 6.41016ZM12.6983 16.4102C10.5165 16.4102 8.78924 14.6829 8.78924 12.5011C8.78924 10.3192 10.5165 8.59197 12.6983 8.59197C14.8801 8.59197 16.6074 10.3192 16.6074 12.5011C16.6074 14.6829 14.7892 16.4102 12.6983 16.4102Z" fill=black />
<path
d="M20.4247 6.22798C20.4247 7.04616 19.7884 7.68253 18.9702 7.68253C18.152 7.68253 17.5156 7.04616 17.5156 6.22798C17.5156 5.4098 18.152 4.77344 18.9702 4.77344C19.7884 4.77344 20.4247 5.4098 20.4247 6.22798Z" fill=black />
</svg></a>
</li>
<li>
<a
href=https://www.linkedin.com/company/maddyness/ target=_blank rel=noopener title=LinkedIn>
<svg
width=23 height=23 viewBox="0 0 23 23" fill=none xmlns=http://www.w3.org/2000/svg>
<path
d="M5.50143 7.68164H1.04688V22.1362H5.50143V7.68164Z" fill=black />
<path
d="M3.22915 5.86355C4.68369 5.86355 5.8655 4.68173 5.8655 3.22719C5.8655 1.77264 4.68369 0.59082 3.22915 0.59082C1.7746 0.59082 0.592773 1.77264 0.592773 3.22719C0.592773 4.68173 1.7746 5.86355 3.22915 5.86355Z" fill=black />
<path
d="M12.593 14.5911C12.593 12.5911 13.5021 11.3184 15.3203 11.3184C16.9567 11.3184 17.7749 12.5002 17.7749 14.5911C17.7749 16.682 17.7749 22.1365 17.7749 22.1365H22.2294C22.2294 22.1365 22.2294 16.8638 22.2294 13.0456C22.2294 9.22745 20.0476 7.31836 16.9567 7.31836C13.8658 7.31836 12.593 9.68199 12.593 9.68199V7.7729H8.32031V22.2275H12.593C12.593 22.1365 12.593 16.7729 12.593 14.5911Z" fill=black />
</svg></a>
</li>
<li>
<a
href=https://www.youtube.com/c/Maddynessvideo target=_blank rel=noopener title=Youtube>
<svg
width=28 height=19 viewBox="0 0 28 19" fill=none xmlns=http://www.w3.org/2000/svg>
<path
fill-rule=evenodd clip-rule=evenodd d="M24.2306 0.660822C25.4232 1.01158 26.3352 1.92355 26.6158 3.04597C27.177 5.1505 27.177 9.49988 27.177 9.49988C27.177 9.49988 27.177 13.8493 26.6158 15.9538C26.265 17.1464 25.3531 18.0583 24.2306 18.3389C22.1963 18.9001 13.8483 18.9001 13.8483 18.9001C13.8483 18.9001 5.50027 18.9001 3.46588 18.3389C2.27331 17.9882 1.36135 17.0762 1.08074 15.9538C0.519533 13.8493 0.519531 9.49988 0.519531 9.49988C0.519531 9.49988 0.519533 5.1505 1.08074 3.04597C1.4315 1.85339 2.34346 0.941427 3.46588 0.660822C5.50027 0.0996115 13.8483 0.0996094 13.8483 0.0996094C13.8483 0.0996094 22.1261 0.0996115 24.2306 0.660822ZM11.1123 5.57153V13.4986L18.0573 9.5L11.1123 5.57153Z" fill=black />
</svg></a>
</li></ul></div></div></div></footer> <script defer>window.axeptioSettings = {
      clientId: "5ce7a8f0a960da74dada2e41",
      cookiesVersion: "prod_fr"
    };
    (function(d, s) {
      var t = d.getElementsByTagName(s)[0], e = d.createElement(s);
      e.defer = true; e.src =  'https://www.maddyness.com/external.php?file=axeptio-sdk.js';
      t.parentNode.insertBefore(e, t);
    })(document, "script");</script> <script>/* Load remote Batch SDK JavaScript code */
  (function(b,a,t,c,h,e,r){h='batchSDK';b[h]=b[h]||function() {
      (b[h].q=b[h].q||[]).push(arguments)};e=a.createElement(t),r=a.getElementsByTagName(t)[0];
      e.async=1;e.src=c;r.parentNode.insertBefore(e,r);})(window,document,'script','https://via.batch.com/v2/bootstrap.min.js');

  /* Initiate Batch SDK opt-in UI configuration (native prompt) */
  var batchSDKUIConfig = {
      native: {}
  };

  /* Use a specific configuration for the Firefox web browser (custom prompt) */
  if (navigator.userAgent.indexOf("Firefox") !== -1) {
      batchSDKUIConfig = {
          alert: {
              icon: 'https://www.maddyness.com/fav/maddyness_monograme_noir.png',
              text: 'Ne ratez plus jamais une actualité'
          }
      }
  }

  /* Finalize the Batch SDK setup */
  batchSDK('setup', {
      apiKey: '72B821C05F4F4BDDBAAB67F302667946',
      subdomain: 'maddyness',
      authKey: '2.i4DgGTUh0Oy9bTRyVpSnpgQBq1oa7TEEeJM2WXHZezA=',
      vapidPublicKey: 'BBez3Fsw0Qs2HcMP6+NgHty/Eh/Bm8FcHaGWo2z7QPYra2rbtVv6xLneQjSa7xZAQXgXCs3T7dRtxikvaiYv30A=',
      ui: batchSDKUIConfig,
      defaultIcon: 'https://www.maddyness.com/fav/favicon-192x192.jpg', // for Chrome desktop
      smallIcon: 'https://www.maddyness.com/fav/maddyness_monograme_noir-96.png', // for Chrome Android
  });</script> <script id=main-js-extra>var ajax = {"ajax_url":"https:\/\/www.maddyness.com\/wp\/wp-admin\/admin-ajax.php"};</script> <script src=https://www.maddyness.com/app/cache/minify/30c8e.js></script> <script src='https://www.maddyness.com/external.php?file=fb-sdk.js&#038;ver=5.7.1' id=FB-js></script> </body></html>